ชมรมช่างอิเล็กทรอนิกส์ไทย eclubthai.com
ข่าว: *ดาวน์โหลดวงจร *อัพไฟล์ชั่วคราว *สมัครสมาชิก VIP ฟรี *เช็ค Password ห้องวงจร *เมล์eclubthai *สมทบทุนค่าว่างรายServer
*เรียนสมาชิกทุกท่านทราบ เรื่องการสมัครเข้าชมรมช่างอิเล็กทรอนิกส์ไทย eclubthai
*คลิกดาวน์โหลด ใบสมัครสมาชิกชมรมช่างอิเล็กทรอนิกส์ไทย eclubthai.com
*สมาชิกที่สมัครแล้วยังไม่ได้บัตร กรุณาส่งรูปที่กระทู้นี้ด้วยครับ
 
*
ยินดีต้อนรับคุณ: บุคคลทั่วไป กรุณา เข้าสู่ระบบ หรือ ลงทะเบียน เมษายน 24, 2014, 05:03:25 AM


เข้าสู่ระบบด้วยชื่อผู้ใช้ รหัสผ่าน และระยะเวลาในเซสชั่น


[Image][Image]
[Image][Image]
[Image][Image]
[Image][Image]
[Image][Image]
หน้า: [1]   ลงล่าง
  พิมพ์  
ผู้เขียน หัวข้อ: ชิงเกอร์ sct292sr เปิดแล้วตัดไฟแดงกระพริป8ครั้ง  (อ่าน 1044 ครั้ง)
0 สมาชิก และ 1 บุคคลทั่วไป กำลังดูหัวข้อนี้
khonglove
สมาชิกตอบ>100กระทู้
*

คะแนนที่เพื่อนส่งให้ท่าน 0
ออฟไลน์ ออฟไลน์

กระทู้: 240

ขอบคุณ
-ขอบคุณผู้อื่น: 5
-ได้รับการขอบคุณ: 0

เลขที่สมาชิก 54459


อีเมล์
« เมื่อ: สิงหาคม 02, 2012, 03:12:12 PM »

เมื่อวานดูได้ 10วิ ย้ำตะกว่าวันนี้ดูได้1นาที สาเหตุเกิดจากอะไรครับ ตอนนี้ได้ย้ำตะกวัาหมดแล้ว เปลี่ยนcไฟร้อยและrค่ามากหมดแล้ว7809 7812 ก็เปลี่ยนแล้วทำไงต่อครับ ลืมบอกไปครับว่าเป็นชิงเกอร์แท่นช๊าป
บันทึกการเข้า
dogdog
eclubthai Fullmember
แฟนพันธุ์แท้ Eclub
*

คะแนนที่เพื่อนส่งให้ท่าน 57
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 2332

ขอบคุณ
-ขอบคุณผู้อื่น: 977
-ได้รับการขอบคุณ: 686

เลขที่สมาชิก 78808


อีเมล์
« ตอบ #1 เมื่อ: สิงหาคม 02, 2012, 08:14:30 PM »

เปลี่้ยนD2604ที่แผงตั้งครับ
บันทึกการเข้า

บุญนำ  เจียมทอง  12/7 ม . 1 ต. เกาะเต่า อ. เกาะพงัน จ. สุราษฏธานี 84360   0897241091เครือข่าย ดีแทค
khonglove
สมาชิกตอบ>100กระทู้
*

คะแนนที่เพื่อนส่งให้ท่าน 0
ออฟไลน์ ออฟไลน์

กระทู้: 240

ขอบคุณ
-ขอบคุณผู้อื่น: 5
-ได้รับการขอบคุณ: 0

เลขที่สมาชิก 54459


อีเมล์
« ตอบ #2 เมื่อ: สิงหาคม 05, 2012, 11:59:30 AM »

ขอบคุณครับจะลองเปลี่ยนดู พอดีตอนเปิดฝาเห็นจิ้งจกนั้งยิ้มให้ในช้อกนั้นอะครับ Huh?
บันทึกการเข้า
khonglove
สมาชิกตอบ>100กระทู้
*

คะแนนที่เพื่อนส่งให้ท่าน 0
ออฟไลน์ ออฟไลน์

กระทู้: 240

ขอบคุณ
-ขอบคุณผู้อื่น: 5
-ได้รับการขอบคุณ: 0

เลขที่สมาชิก 54459


อีเมล์
« ตอบ #3 เมื่อ: สิงหาคม 09, 2012, 01:34:22 PM »

เปลี่ยนแล้วครับ เหมือนเดิม คือดูอยู่ดีๆแล้วเครื่องก็ดับ ไฟสีแดงกระพริป8ครั้งช่วงนี้นานหน่อย แต่พอปิดแล้วเปิดใหม่ก็ดูได้เหมือนเดิมครับแล้วก็ดับไป Undecided Undecided Undecided
บันทึกการเข้า
ngomtungwan
eclubthai Fullmember
แฟนพันธุ์แท้ Eclub
*

คะแนนที่เพื่อนส่งให้ท่าน 63
ออฟไลน์ ออฟไลน์

กระทู้: 3015

ขอบคุณ
-ขอบคุณผู้อื่น: 289
-ได้รับการขอบคุณ: 842

เลขที่สมาชิก 33441



« ตอบ #4 เมื่อ: สิงหาคม 09, 2012, 01:54:04 PM »

คุณต้องบอกรายละเอี่ยดอุปกรณ์มาให้มากหน่อยครับ ซีพียู จังเกิล เวอร์ และอุปกรหลักๆในภาคจ่ายไฟ
 ด้วยครับ อุปกรยิ่งมาก เพื่อนช่างจะได้เที่ยบวงจร และแนะนำการซ่อมได้เร็วครับ ไม่งั้นก็คงต้องคอยนานครับบางทีอาจมีท่านอื่นๆจะบอกให้เปลี่ยน R 120 Kก็ไม่กล้ากลัวพลาด นะครับ อย่างน้อยไฟบีบวกต้องบอกดั้วย ครับ
บันทึกการเข้า

ติดตั้ง CCTV และ wifi hotspot
จวน โหลแก้ว 539/10 หมู่บ้านก้องตะวัน ต.เมืองเก่า อ.กบินทร์บุรี จ.ปราจีนบุรี  25240  โทร   0892475038
 BANGKOK BANK สาขา กบินทร์บุรี บัญชีเลขที่ 286-4-34114-0
khonglove
สมาชิกตอบ>100กระทู้
*

คะแนนที่เพื่อนส่งให้ท่าน 0
ออฟไลน์ ออฟไลน์

กระทู้: 240

ขอบคุณ
-ขอบคุณผู้อื่น: 5
-ได้รับการขอบคุณ: 0

เลขที่สมาชิก 54459


อีเมล์
« ตอบ #5 เมื่อ: สิงหาคม 10, 2012, 10:06:21 AM »

ครับตอนนี้ภาคจ่ายไฟได้130v ได้ทำการเปลี่ยนrค่าสูงแล้วก็cไฟร้อย ตอนแรกนึกว่าเสร็จแล้วเพราะตอนลองยังไม่ได้ประกอบฝาหลัง พอประกอบฝายกมาลองเสียเหมือนเดิมครับ
บันทึกการเข้า
ptgks
VIP
สมาชิกตอบ>300กระทู้
*

คะแนนที่เพื่อนส่งให้ท่าน 4
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 311

ขอบคุณ
-ขอบคุณผู้อื่น: 54
-ได้รับการขอบคุณ: 70

เลขที่สมาชิก 50142


อีเมล์
« ตอบ #6 เมื่อ: สิงหาคม 10, 2012, 09:08:56 PM »

เมื่อวานดูได้ 10วิ ย้ำตะกว่าวันนี้ดูได้1นาที สาเหตุเกิดจากอะไรครับ ตอนนี้ได้ย้ำตะกวัาหมดแล้ว เปลี่ยนcไฟร้อยและrค่ามากหมดแล้ว7809 7812 ก็เปลี่ยนแล้วทำไงต่อครับ ลืมบอกไปครับว่าเป็นชิงเกอร์แท่นช๊าป

เปลี่ยน R ค่าต่ำดูด้วยครับ
บันทึกการเข้า

สังคม พลอยวิเลิศ เลขที่ 175 หมู่ 2 ต.สมสะอาด อ.กุฉินารายณ์ จ.กาฬสินธุ์ 46110 
โทร  087-7229363 ; 098-1947497
khonglove
สมาชิกตอบ>100กระทู้
*

คะแนนที่เพื่อนส่งให้ท่าน 0
ออฟไลน์ ออฟไลน์

กระทู้: 240

ขอบคุณ
-ขอบคุณผู้อื่น: 5
-ได้รับการขอบคุณ: 0

เลขที่สมาชิก 54459


อีเมล์
« ตอบ #7 เมื่อ: สิงหาคม 14, 2012, 11:33:07 AM »

เปลี่ยนแล้วเหมือนเดิมครับ เวลาดับเหมือนตั้งเวลาไว้เลยทุกครั้งที่เปิดแล้วดับ
บันทึกการเข้า
ptgks
VIP
สมาชิกตอบ>300กระทู้
*

คะแนนที่เพื่อนส่งให้ท่าน 4
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 311

ขอบคุณ
-ขอบคุณผู้อื่น: 54
-ได้รับการขอบคุณ: 70

เลขที่สมาชิก 50142


อีเมล์
« ตอบ #8 เมื่อ: สิงหาคม 14, 2012, 02:18:08 PM »

อาการน่าจะเกิดจากโปรเทคทำงาน  แต่โปรเทคมีไม่กี่ทาง  ลองเช็คตามรูปที่ลงให้ก่อนครับ  ว่าแต่ว่าใช่แท่นของชาร์ป  29FN1 หรือเปล่า
บันทึกการเข้า

สังคม พลอยวิเลิศ เลขที่ 175 หมู่ 2 ต.สมสะอาด อ.กุฉินารายณ์ จ.กาฬสินธุ์ 46110 
โทร  087-7229363 ; 098-1947497
ptgks
VIP
สมาชิกตอบ>300กระทู้
*

คะแนนที่เพื่อนส่งให้ท่าน 4
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 311

ขอบคุณ
-ขอบคุณผู้อื่น: 54
-ได้รับการขอบคุณ: 70

เลขที่สมาชิก 50142


อีเมล์
« ตอบ #9 เมื่อ: สิงหาคม 14, 2012, 02:27:35 PM »

ถ้าหาสาเหตุของการโปรเทคไม่เจอ  ลองลอย Q1004 เปิดโปรเทคดูครับ  และขา 33 ของ IC 1001 เป็นขาโปรเทค  ลองดูอีกแนวทางครับ
บันทึกการเข้า

สังคม พลอยวิเลิศ เลขที่ 175 หมู่ 2 ต.สมสะอาด อ.กุฉินารายณ์ จ.กาฬสินธุ์ 46110 
โทร  087-7229363 ; 098-1947497
หน้า: [1]   ขึ้นบน
  พิมพ์  
 
กระโดดไป:  

[Image] [Image] [Image] [Image]
[Image] [Image] [Image] [Image]
Powered by MySQL Powered by PHP Powered by SMF 1.1.4 | SMF © 2006-2007, Simple Machines LLC | Thai language by ThaiSMF

Valid XHTML 1.0! Valid CSS! Dilber MC Theme by HarzeM
หน้านี้ถูกสร้างขึ้นภายในเวลา 0.144 วินาที กับ 25 คำสั่ง