ชมรมช่างอิเล็กทรอนิกส์ไทย eclubthai.com
ข่าว: *ดาวน์โหลดวงจร *อัพไฟล์ชั่วคราว *สมัครสมาชิก VIP ฟรี
 
*
ยินดีต้อนรับคุณ: บุคคลทั่วไป กรุณา เข้าสู่ระบบ หรือ ลงทะเบียน พฤษภาคม 23, 2019, 09:39:50 AM


เข้าสู่ระบบด้วยชื่อผู้ใช้ รหัสผ่าน และระยะเวลาในเซสชั่น


[Image][Image]
[Image][Image]
[Image][Image]
[Image][Image]
[Image][Image]
หน้า: [1] 2   ลงล่าง
  พิมพ์  
ผู้เขียน หัวข้อ: Sony KV-XA25P52A B+ เกิน จาก 135V เป็น 139.8V แท่น BG3R  (อ่าน 724 ครั้ง)
0 สมาชิก และ 1 บุคคลทั่วไป กำลังดูหัวข้อนี้
songkran.k
VIP
แฟนพันธุ์แทุ้์Eclub
*

คะแนนที่เพื่อนส่งให้ท่าน 3
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 509

ขอบคุณ
-ขอบคุณผู้อื่น: 204
-ได้รับการขอบคุณ: 38

เลขที่สมาชิก 20104



อีเมล์
« เมื่อ: เมษายน 18, 2019, 12:24:30 AM »

อาการมาเปิดไม่ติด กระพริบ 2 ครัง
ตัวเสียคือ R615 1 ohm 2 W ขาด  กับ Hor Q511 เบอร์ D2578 ช๊อต
ผมเปลี่ยนตัวใหม่ไปแล้ว ทำงานได้ จอติด ภาพมาเป็นปกติ ไม่ยืดไม่ล้นจอ

แต่ที่ผมสงสัยก็คือ ทำไมB+ 135V จึงออกมาถึง 139.8V ในแท่นใช้ SE135 คุมไฟ

ผมลองใส่หลอดไฟ 100W ถ่วงเพิ่มโหลดร่วมด้วย (ทำงานพร้อมฮอร์) ไฟก็ลดลงนิดเดียวประมาณ 0.5V
ผมเอาหลอดออกแล้วเปิดไว้นานๆ ฮอร์ก็ร้อนไม่สูงมาก เอามือแตะนานๆได้

ไฟออกสูงแบบนี้ มันเป็นปกติของมันไหมครับ (เพราะเคยเจอแบบนี้แล้วหาตัวเสียไม่เจอ) เกรงว่าในระยะอันใกล้ มันจะทำให้ฮอร์ช๊อตอีก
บันทึกการเข้า

สงกราน แก้วจรัสฉาย 50 ม 7 ต.มาบข่า อ.นิคมพัฒนา จ.ระยอง 21180
email : sk1691@hotmail.co.th
Tel : 0927508059
songkran.k
VIP
แฟนพันธุ์แทุ้์Eclub
*

คะแนนที่เพื่อนส่งให้ท่าน 3
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 509

ขอบคุณ
-ขอบคุณผู้อื่น: 204
-ได้รับการขอบคุณ: 38

เลขที่สมาชิก 20104



อีเมล์
« ตอบ #1 เมื่อ: เมษายน 19, 2019, 11:31:41 PM »

งานเข้าจริงๆด้วย.....วันนี้ลองเครื่องกับแผ่น VCD ไม่ทันหมดดีฮอร์ก็ช๊อตเลย
ก่อนช๊อตมันโปรเทคเครื่องไปก่อน แต่ผมเปิดใหม่เพื่อดูอาการก่อนดับ สังเกตุไม่เห็นอาการอะไรมันก็ดับไปเฉยๆ ผมเปิดอีกครั้งคราวนี้ก่อนดับเห็นอาการมันไหวๆทางฮอร์ ลองตบโครงเครื่องดูมีไหววูบวาบแล้วฮอร์ก็ช๊อตไปเลย
 ลอยฮอร์ออกวัด B+ก็ยังอยู่เท่าเดิม 139.5V ถ่วงหลอด 100W ก็ประมาณ 139V
 B+ระดับนี้ตอนเครื่องยังปกติอยู่ ผมวัดอุณหภูมิที่ฮอร์ก็คงที่อยู่ทีประมาณ 48-49 องศา

-ลองเปลี่ยนฮอร์ตัวใหม่ แต่ผมใช้เบอร์ D2580/10A แทน (D2578/8A) พอเปิดเครื่องฮอร์ก็ช๊อตทันที อันนี้ไฟเกินทำให้ช๊อตคงไม่ใช่ เพราะก่อนหน้าไฟระดับนี้สามารถเปิดเครื่องได้ ต้องเกิดสาเหตุอื่น ผมเช้ค C กับ Dioad แล้วไม่มีช๊อต ปลดวัดโอห์มฮอร์โย๊คได้ 1.2  ohm ค่านี้ปกติไหมครับ  หรือจะเป็นที่ FBTครับ
บันทึกการเข้า

สงกราน แก้วจรัสฉาย 50 ม 7 ต.มาบข่า อ.นิคมพัฒนา จ.ระยอง 21180
email : sk1691@hotmail.co.th
Tel : 0927508059
aoxteam77
บางอย่างท่านอาจรู้แต่ผมไม่รู้...และบางอย่างที่ผมรู้แต่ท่านไม่รู้...คิดเสียว่ามาแชร์ประสบการณ์กันครับ...
VIP5
แฟนพันธุ์แทุ้์Eclub
*

คะแนนที่เพื่อนส่งให้ท่าน 96
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 2075

ขอบคุณ
-ขอบคุณผู้อื่น: 1074
-ได้รับการขอบคุณ: 1524

เลขที่สมาชิก 148506


aoxteam77@gmail.com
อีเมล์
« ตอบ #2 เมื่อ: เมษายน 20, 2019, 09:08:56 AM »


แท่นนี้ลองเช็คชุดคุมไฟและอุปกรณ์ต่อร่วมอีกที กับพวกที่ต่อร่วมขา1 (ocp/fb)ของSTR.ด้วยครับ

ส่วนเรื่องเครื่องตัด2ครั้ง ครั้งที่3 ภาพไหวๆทางฮอร์พอตบๆดูแล้วภาพวูปวาบฮอร์ช๊อต ลองย้ำหลวมให้ทั่วเน้นฮอร์ไดร้ และเปลี่ยนC551_1uf ทิ้งด้วย
เพราะหากความถี่มาๆหายๆเครื่องก้อจะตัด หรือถ้าขาb.ฮอร์เอ้าท์ไม่มีความถี่เลย ฮอร์ก้อช๊อตได้เหมือนกันครับ

*ก่อนจะใส่ฮอร์ลองเครื่อง
-ถ่วงหลอดวัดความถี่ขาb.ฮอร์เอาท์ให้แน่ใจว่ามีมาก่อน
-Cแดมป์ให้วัดว่าค่าลดลงไหมด้วย
-D2580 บางแห่งเกรดไม่ดี ใส่แล้วช๊อตทันทีก้อมี

เช็คให้ละเอียดรอบคอบอีกทีครับ
บันทึกการเข้า

นายวรศักดิ์ สิริกรม 18/11 หมู่1 ต.ต้นธง อ.เมือง จ.ลำพูน 51000
โทร.0840467735  ID LINE:ao-x-team  fb:Ao X-Team
sreedan
VIP5
แฟนพันธุ์แทุ้์Eclub
*

คะแนนที่เพื่อนส่งให้ท่าน 47
ออฟไลน์ ออฟไลน์

กระทู้: 1501

ขอบคุณ
-ขอบคุณผู้อื่น: 0
-ได้รับการขอบคุณ: 437

เลขที่สมาชิก 99484


อดทน


อีเมล์
« ตอบ #3 เมื่อ: เมษายน 20, 2019, 04:00:54 PM »

สวัสดีครับ  โซนี่เมื่ออายุใช้งานนานวันแล้ว C. , DIOD DAMPER  ผมเคยผ่านมาหลายเครื่องแล้ววัดไม่เสียอาจจะ DIOD ไม่สนองการทำงานที่ความถี่สูง , และสัญญาณพัลส์โวลสูง  ทดลองเปลี่ยนพยายามใช้เบอร์เดิมด้วยครับ   Wink
บันทึกการเข้า

เสรี ศรีเด่น 52 หมู่ที่ 4 ต.กมลา อ.กะทู้ จ.ภูเก็ต 83150 โทร. 099-3066830
songkran.k
VIP
แฟนพันธุ์แทุ้์Eclub
*

คะแนนที่เพื่อนส่งให้ท่าน 3
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 509

ขอบคุณ
-ขอบคุณผู้อื่น: 204
-ได้รับการขอบคุณ: 38

เลขที่สมาชิก 20104



อีเมล์
« ตอบ #4 เมื่อ: พฤษภาคม 04, 2019, 07:22:54 PM »

สวัสดีครับ ผมติดภาระกิจเสียหลายวันเลยไม่มีเวลาซ่อมครับ วันนี้ได้ทำการซ่อมต่อ สิ่งที่ทำไปมีดังนี้ครับ
ภาคจ่ายไฟที่ขา OCP/FB ของ STR
C621 ค่า 470P วัดได้ 515P และแกว่งๆแปลกๆ เลยเปลี่ยนตัวใหม่ไป
C622 ค่า 1nF วัดได้ 1.1nF ในวงจรเทีบบ ค่า 1.5nF ตัวนี้ไม่ได้เปลี่ยน
นอกนั้นไม่พบตัวใดผิดปกติ

ที่ภาคฮอร์
C551 ค่า 1uF/50V ตัวนี้เปลี่ยนใหม่
C528 ค่า 1nF วัดได้ 0.95nF ไม่เปลี่ยน
C538 ค่า 19nF วัดได้ 18.7nF ไม่เปลี่ยน
C539 ค่า 47nF วัดได้ 48nF ไม่เปลี่ยน
D517,D519 เบอร์ C06-15 36 ไม่เปลี่ยน(หาไม่ได้)
D518 เบอร์ RU4AM เปลี่ยนตัวใหม่เบอร์เดิม

ย้ำตะกั่วภาคฮอร์ทั้งหมดรวมทั้งที่ขา IC301 (จังเกิล)

ถ่วงหลอดลองเครื่องก่อนใส่ฮอร์
B+ได้ 139.5V fที่ขาB Hor-out 15.68 KHz
(ก็ยังสงสัยอยู่ว่าทำไม B+ ค่านี้มันสูงเหลือเกิน เช็คอุปกรณ์ในภาคจ่ายไฟก็ไม่พบตัวเสีย)

ใส่ Hor ตัวใหม่ D2578
ลองเครื่อง ฮอร์ไม่ช๊อตแล้ว ภาคฮอร์ทำงาน แต่พอเสียงไฟสูงทำงาน ก็ตัดเลย ไฟกระพริบ 2 ครั้ง
วัด B+ รอก่อนเปิดเครื่อง หน้า R615 ได้ 139.5V หลัง R615 ได้ 138.5V (ใส่ R615 ค่า 2 ohm)
                              หน้า R615 ได้ 139.5V หลัง R615 ได้ 137.4V (ใส่ R615 ค่า 5 ohm) อันนี้มองเรื่องไม่อยากให้ B+ ที่ฮอร์สูงเกินไป

ก่อนภาคไฟสูงทำงาน ผมได้วัดไฟ +200V รอไว้ มันขึ้นมาประมาณ 180V กว่าๆแล้วเครื่องก็ตัด
บันทึกการเข้า

สงกราน แก้วจรัสฉาย 50 ม 7 ต.มาบข่า อ.นิคมพัฒนา จ.ระยอง 21180
email : sk1691@hotmail.co.th
Tel : 0927508059
songkran.k
VIP
แฟนพันธุ์แทุ้์Eclub
*

คะแนนที่เพื่อนส่งให้ท่าน 3
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 509

ขอบคุณ
-ขอบคุณผู้อื่น: 204
-ได้รับการขอบคุณ: 38

เลขที่สมาชิก 20104



อีเมล์
« ตอบ #5 เมื่อ: พฤษภาคม 04, 2019, 07:29:39 PM »

ผมวัดไฟที่เวอร์มันก็มีมาแต่ยังไม่เต็มที่ก็ตัดก่อน

ตอนยังไม่ใส่ Hor out ลองเครื่องแป๊บเดียว ไม่ถึง 3 วิ มันก็ตัดเลยเหมือนกัน

 Huh? ตอนนี้ผมยังไม่รู้จะเช็คอย่างไรต่อดี รบกวนเพื่อนช่างด้วยครับ
บันทึกการเข้า

สงกราน แก้วจรัสฉาย 50 ม 7 ต.มาบข่า อ.นิคมพัฒนา จ.ระยอง 21180
email : sk1691@hotmail.co.th
Tel : 0927508059
npt
eclub PLATINUM
แฟนพันธุ์แทุ้์Eclub
*

คะแนนที่เพื่อนส่งให้ท่าน 59
ออฟไลน์ ออฟไลน์

กระทู้: 1568

ขอบคุณ
-ขอบคุณผู้อื่น: 79
-ได้รับการขอบคุณ: 734

เลขที่สมาชิก 11351



อีเมล์
« ตอบ #6 เมื่อ: พฤษภาคม 04, 2019, 07:46:36 PM »

R615 ทำหน้าที่อะไร ครับ ใช่โปรเทคชั่น บีบวก มั๊ย
บันทึกการเข้า

อ.เสมา ขันนาก 39/1 ม.12 ต.สามง่าม อ.ดอนตูม จ.นครปฐม 73150  089-4577106
อาจารย์ศูนย์พัฒนาฝีมือแรงงาน
หัวหน้าฝ่ายส่งเสริมและทดสอบมาตรฐานฝีมือแรงงาน นครปฐม
songkran.k
VIP
แฟนพันธุ์แทุ้์Eclub
*

คะแนนที่เพื่อนส่งให้ท่าน 3
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 509

ขอบคุณ
-ขอบคุณผู้อื่น: 204
-ได้รับการขอบคุณ: 38

เลขที่สมาชิก 20104



อีเมล์
« ตอบ #7 เมื่อ: พฤษภาคม 06, 2019, 02:33:52 PM »

R615 ทำหน้าที่อะไร ครับ ใช่โปรเทคชั่น บีบวก มั๊ย
คิดว่าใช่ครับ ผมลองค่าเดิม 1 ohm 2 W มันก็ตัด ครั้งแรกที่ฮอร์ช๊อตมา B+ มันก็ 139.8V เปลี่ยนฮอร์ตัวใหม่มันก็ใช้ได้ปกติ ภาพไม่ล้น ลองเครื่องเปิด VCD จนจบแผ่น แล้วมันก็ตัดไปเฉยๆ ทีนี้เปิดใหม่ภาพมาก็ตัด ภาพมาก็ตัด แล้วฮอร์ก็ช๊อตอีก หลังจากเช็คภาคฮอร์ละเอียดดีแล้วก็ลองใหม่ คราวนี้ได้ยินแต่เสียงไฟสูงทำงานปั๊บก็ตัดเลย ภาพยังไม่ทันมา ลอยฮอร์ก็เหมือนกัน B+ออก ความถี่ฮอร์ไดรฟ์มาปั๊บก็ตัดเลยเช่นกัน ใจอยากจะลองลดB+ลงหน่อยนึงเพื่อลองแต่ก็ยังทำไม่ได้ เปลี่ยนอะไหล่ภาคไฟไปบางตัวแล้วแต่ก็ไม่ดีขึ้นเลย (Opto กับ SE135)
บันทึกการเข้า

สงกราน แก้วจรัสฉาย 50 ม 7 ต.มาบข่า อ.นิคมพัฒนา จ.ระยอง 21180
email : sk1691@hotmail.co.th
Tel : 0927508059
songkran.k
VIP
แฟนพันธุ์แทุ้์Eclub
*

คะแนนที่เพื่อนส่งให้ท่าน 3
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 509

ขอบคุณ
-ขอบคุณผู้อื่น: 204
-ได้รับการขอบคุณ: 38

เลขที่สมาชิก 20104



อีเมล์
« ตอบ #8 เมื่อ: พฤษภาคม 06, 2019, 03:19:05 PM »

R615 ทำหน้าที่อะไร ครับ ใช่โปรเทคชั่น บีบวก มั๊ย
อธิบายเพิ่มหน่อยครับ ตอนผมใส่R615 ค่าเดิม 1 ohm 2 W ภาคฮอร์มันทำงานจนแสงออกหน้าจอปั๊บ มันก็ตัดครับ กระพริบ 2 ครั้ง
บันทึกการเข้า

สงกราน แก้วจรัสฉาย 50 ม 7 ต.มาบข่า อ.นิคมพัฒนา จ.ระยอง 21180
email : sk1691@hotmail.co.th
Tel : 0927508059
aoxteam77
บางอย่างท่านอาจรู้แต่ผมไม่รู้...และบางอย่างที่ผมรู้แต่ท่านไม่รู้...คิดเสียว่ามาแชร์ประสบการณ์กันครับ...
VIP5
แฟนพันธุ์แทุ้์Eclub
*

คะแนนที่เพื่อนส่งให้ท่าน 96
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 2075

ขอบคุณ
-ขอบคุณผู้อื่น: 1074
-ได้รับการขอบคุณ: 1524

เลขที่สมาชิก 148506


aoxteam77@gmail.com
อีเมล์
« ตอบ #9 เมื่อ: พฤษภาคม 06, 2019, 03:33:25 PM »


-R615 ให้ใส่ค่าเดิม 1โอมห์ครับห้ามเกินห้ามยืด
-ไฟเกิน เช็คอุปกรณ์ที่ต่อร่วมกับopto ดูอีกทีครับ
-หากเช็คหมดแล้วไม่พบตัวเสีย ย้ำว่า..เช็คหมดแล้วไม่พบตัวเสียแต่ไฟเกินอยู่ ลองเปลี่ยนSE135 ลงมาเป็นSE130 ถ่วงหลอดวัดไฟลดลงไหม แล้วลองต่อฮอร์ดูว่าเปิดติดไหม ถ้าติดแล้วสักพักยังช๊อตอยู่ไหม จะได้ตัดประเด็นไฟเกินออกครับ
บันทึกการเข้า

นายวรศักดิ์ สิริกรม 18/11 หมู่1 ต.ต้นธง อ.เมือง จ.ลำพูน 51000
โทร.0840467735  ID LINE:ao-x-team  fb:Ao X-Team
aoxteam77
บางอย่างท่านอาจรู้แต่ผมไม่รู้...และบางอย่างที่ผมรู้แต่ท่านไม่รู้...คิดเสียว่ามาแชร์ประสบการณ์กันครับ...
VIP5
แฟนพันธุ์แทุ้์Eclub
*

คะแนนที่เพื่อนส่งให้ท่าน 96
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 2075

ขอบคุณ
-ขอบคุณผู้อื่น: 1074
-ได้รับการขอบคุณ: 1524

เลขที่สมาชิก 148506


aoxteam77@gmail.com
อีเมล์
« ตอบ #10 เมื่อ: พฤษภาคม 06, 2019, 03:34:38 PM »


บันทึกการเข้า

นายวรศักดิ์ สิริกรม 18/11 หมู่1 ต.ต้นธง อ.เมือง จ.ลำพูน 51000
โทร.0840467735  ID LINE:ao-x-team  fb:Ao X-Team
songkran.k
VIP
แฟนพันธุ์แทุ้์Eclub
*

คะแนนที่เพื่อนส่งให้ท่าน 3
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 509

ขอบคุณ
-ขอบคุณผู้อื่น: 204
-ได้รับการขอบคุณ: 38

เลขที่สมาชิก 20104



อีเมล์
« ตอบ #11 เมื่อ: พฤษภาคม 06, 2019, 08:20:14 PM »


-R615 ให้ใส่ค่าเดิม 1โอมห์ครับห้ามเกินห้ามยืด
-ไฟเกิน เช็คอุปกรณ์ที่ต่อร่วมกับopto ดูอีกทีครับ
-หากเช็คหมดแล้วไม่พบตัวเสีย ย้ำว่า..เช็คหมดแล้วไม่พบตัวเสียแต่ไฟเกินอยู่ ลองเปลี่ยนSE135 ลงมาเป็นSE130 ถ่วงหลอดวัดไฟลดลงไหม แล้วลองต่อฮอร์ดูว่าเปิดติดไหม ถ้าติดแล้วสักพักยังช๊อตอยู่ไหม จะได้ตัดประเด็นไฟเกินออกครับ

ฝั่ง STR R640,R643,R644,C623 รวมทั้วตัวอื่นๆด้วย ไม่พบตัวใดผิดปกติ 
ฝั่ง OPTO R648,R649,R653,R661,C633 เช็คค่าแล้วก็ไม่พบตัวใดค่าผิดปกติ

แต่วันนี้ผมลองเช็คค่า C Damp C630 560uF/160V ค่าลดลงเหลือ 288 uF ก็เลยลองเปลี่ยนดู ที่หาได้มันจะเป็น 560uF/250V ใหญ่หน่อยก็ลองจับยัดดู ลองเครื่องวัดไฟ ผลก็ไม่ได้เปลี่ยนแปลงอะไรเลยครับ ไฟยังคงออกเท่าเดิม จอติดปั๊บก็ตัดดับเหมือนเดิม (แสงออกเต็มจอไม่พี้ยน)

ผมจะลองหา SE130 มาลองตามที่ท่านแนะนำต่อไปครับ
บันทึกการเข้า

สงกราน แก้วจรัสฉาย 50 ม 7 ต.มาบข่า อ.นิคมพัฒนา จ.ระยอง 21180
email : sk1691@hotmail.co.th
Tel : 0927508059
songkran.k
VIP
แฟนพันธุ์แทุ้์Eclub
*

คะแนนที่เพื่อนส่งให้ท่าน 3
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 509

ขอบคุณ
-ขอบคุณผู้อื่น: 204
-ได้รับการขอบคุณ: 38

เลขที่สมาชิก 20104



อีเมล์
« ตอบ #12 เมื่อ: พฤษภาคม 14, 2019, 10:10:08 PM »


-R615 ให้ใส่ค่าเดิม 1โอมห์ครับห้ามเกินห้ามยืด
-ไฟเกิน เช็คอุปกรณ์ที่ต่อร่วมกับopto ดูอีกทีครับ
-หากเช็คหมดแล้วไม่พบตัวเสีย ย้ำว่า..เช็คหมดแล้วไม่พบตัวเสียแต่ไฟเกินอยู่ ลองเปลี่ยนSE135 ลงมาเป็นSE130 ถ่วงหลอดวัดไฟลดลงไหม แล้วลองต่อฮอร์ดูว่าเปิดติดไหม ถ้าติดแล้วสักพักยังช๊อตอยู่ไหม จะได้ตัดประเด็นไฟเกินออกครับ

ฝั่ง STR R640,R643,R644,C623 รวมทั้วตัวอื่นๆด้วย ไม่พบตัวใดผิดปกติ 
ฝั่ง OPTO R648,R649,R653,R661,C633 เช็คค่าแล้วก็ไม่พบตัวใดค่าผิดปกติ

แต่วันนี้ผมลองเช็คค่า C Damp C630 560uF/160V ค่าลดลงเหลือ 288 uF ก็เลยลองเปลี่ยนดู ที่หาได้มันจะเป็น 560uF/250V ใหญ่หน่อยก็ลองจับยัดดู ลองเครื่องวัดไฟ ผลก็ไม่ได้เปลี่ยนแปลงอะไรเลยครับ ไฟยังคงออกเท่าเดิม จอติดปั๊บก็ตัดดับเหมือนเดิม (แสงออกเต็มจอไม่พี้ยน)

ผมจะลองหา SE130 มาลองตามที่ท่านแนะนำต่อไปครับ
มาอัปเดทอาการครับ
วันนี้ได้ลอง SE130 ใส่แทน SE135 แล้วลอง 2 แบบ
แบบแรก ถ่วงหลอด 100W หลัง R615 เปิดเครื่อง วัดไฟหน้า R615 ได้ 134V หลัง R ได้ 132.8V รอจอติดแล้วก็ตัดดับ ไฟกระพริบ 2 ครั้ง

แบบสอง ไม่ถ่วงหลอด เปิดเครื่อง วัดไฟหน้า R615 ได้ 134.2V หลัง R ได้ 133.2V จอติดครับ ลองต่อ AV ดูภาพก็ปกติดี

ลองเล่นหนังจนจบเรื่อง ก็ไม่มีอาการอะไรเลยครับ ปกติตลอด วัดไฟหน้า R615 จะแกว่ง 134.1 - 134.2V หลัง R แกว่ง 133.2 - 133.7V

สรุปว่าปัญหาข้างต้นเกิดเพราะไฟเกินแน่นอน
แบบนี้ผมสามารถใช้ SE130 ไปเลยจะได้ไหม หรือต้องใช้ SE135 แล้วหาจุดเสียให้เจอ
บันทึกการเข้า

สงกราน แก้วจรัสฉาย 50 ม 7 ต.มาบข่า อ.นิคมพัฒนา จ.ระยอง 21180
email : sk1691@hotmail.co.th
Tel : 0927508059
aoxteam77
บางอย่างท่านอาจรู้แต่ผมไม่รู้...และบางอย่างที่ผมรู้แต่ท่านไม่รู้...คิดเสียว่ามาแชร์ประสบการณ์กันครับ...
VIP5
แฟนพันธุ์แทุ้์Eclub
*

คะแนนที่เพื่อนส่งให้ท่าน 96
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 2075

ขอบคุณ
-ขอบคุณผู้อื่น: 1074
-ได้รับการขอบคุณ: 1524

เลขที่สมาชิก 148506


aoxteam77@gmail.com
อีเมล์
« ตอบ #13 เมื่อ: พฤษภาคม 15, 2019, 05:32:07 AM »


ลองหาจุดเสียดูอีกรอบก่อนครับค่อยใส่130... Grin
บันทึกการเข้า

นายวรศักดิ์ สิริกรม 18/11 หมู่1 ต.ต้นธง อ.เมือง จ.ลำพูน 51000
โทร.0840467735  ID LINE:ao-x-team  fb:Ao X-Team
npt
eclub PLATINUM
แฟนพันธุ์แทุ้์Eclub
*

คะแนนที่เพื่อนส่งให้ท่าน 59
ออฟไลน์ ออฟไลน์

กระทู้: 1568

ขอบคุณ
-ขอบคุณผู้อื่น: 79
-ได้รับการขอบคุณ: 734

เลขที่สมาชิก 11351



อีเมล์
« ตอบ #14 เมื่อ: พฤษภาคม 15, 2019, 06:19:16 AM »

ถ้าถ่วงหลอดไปด้วย พร้อมกับ ต่อภาคฮอร์ ยังไงก็ตัด ครับ โหลดมันเยอะเกิน
บันทึกการเข้า

อ.เสมา ขันนาก 39/1 ม.12 ต.สามง่าม อ.ดอนตูม จ.นครปฐม 73150  089-4577106
อาจารย์ศูนย์พัฒนาฝีมือแรงงาน
หัวหน้าฝ่ายส่งเสริมและทดสอบมาตรฐานฝีมือแรงงาน นครปฐม
songkran.k
VIP
แฟนพันธุ์แทุ้์Eclub
*

คะแนนที่เพื่อนส่งให้ท่าน 3
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 509

ขอบคุณ
-ขอบคุณผู้อื่น: 204
-ได้รับการขอบคุณ: 38

เลขที่สมาชิก 20104



อีเมล์
« ตอบ #15 เมื่อ: พฤษภาคม 19, 2019, 10:46:47 AM »


ลองหาจุดเสียดูอีกรอบก่อนครับค่อยใส่130... Grin
หาจุดเสียซ้ำอีกรอบก็ไม่เจออะไร ก็เลยใส่130 ให้เขาไป ลองเครื่องอยู่ที่ผมนานแสนนานก็ไม่เป็นอะไร พอเอาไปส่งเขาเท่านั้นแหละ ต่อกล่องทีวีดิจิตอล (ลองที่ผมใช้เครื่องเล่นวีซีดี) ภาพมันshipไปด้านซ้ายเกือบ2นิ้ว เป็นๆหายๆอยู่ตลอด คงเป็นเพราะไฟต่ำเกินไปอีกแน่ๆ (ลองด้วยเครื่องเล่นVCDดันไม่เป็น)
 Sad Sad Sad
แบบนี้ผมใช้ Power pack (รุ่นทีวี 25") คุมแทน STR เลยจะได้ไหม แต่ผมดูวงจรแล้วเห็นมันมี เอาสัญญาณจากOPTOไปคุมสวิทช์โปรเทคด้วย เลยไม่แน่ใจครับ
บันทึกการเข้า

สงกราน แก้วจรัสฉาย 50 ม 7 ต.มาบข่า อ.นิคมพัฒนา จ.ระยอง 21180
email : sk1691@hotmail.co.th
Tel : 0927508059
npt
eclub PLATINUM
แฟนพันธุ์แทุ้์Eclub
*

คะแนนที่เพื่อนส่งให้ท่าน 59
ออฟไลน์ ออฟไลน์

กระทู้: 1568

ขอบคุณ
-ขอบคุณผู้อื่น: 79
-ได้รับการขอบคุณ: 734

เลขที่สมาชิก 11351



อีเมล์
« ตอบ #16 เมื่อ: พฤษภาคม 19, 2019, 11:13:13 AM »

ภาพชิพ ให้ไปตรวจเส้นทางวงจร HAFC
บันทึกการเข้า

อ.เสมา ขันนาก 39/1 ม.12 ต.สามง่าม อ.ดอนตูม จ.นครปฐม 73150  089-4577106
อาจารย์ศูนย์พัฒนาฝีมือแรงงาน
หัวหน้าฝ่ายส่งเสริมและทดสอบมาตรฐานฝีมือแรงงาน นครปฐม
pirat977
VIP
สมาชิกตอบ>100กระทู้
*

คะแนนที่เพื่อนส่งให้ท่าน 5
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 108

ขอบคุณ
-ขอบคุณผู้อื่น: 16
-ได้รับการขอบคุณ: 54

เลขที่สมาชิก 144538



อีเมล์
« ตอบ #17 เมื่อ: พฤษภาคม 19, 2019, 01:13:21 PM »

เช็ค R 619 ด้วยครับห้ามยืดค่า อยู่ใกล้ๆกัน จะเปิดแล้วตัดเหมือนกัน
บันทึกการเข้า

ไพรัตน์   สมเผือก   18/7 หมู่ 4 ต.บางพูด อ.ปากเกร็ด จ .นนทบุรี  11120
tel. 080-2463779
aoxteam77
บางอย่างท่านอาจรู้แต่ผมไม่รู้...และบางอย่างที่ผมรู้แต่ท่านไม่รู้...คิดเสียว่ามาแชร์ประสบการณ์กันครับ...
VIP5
แฟนพันธุ์แทุ้์Eclub
*

คะแนนที่เพื่อนส่งให้ท่าน 96
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 2075

ขอบคุณ
-ขอบคุณผู้อื่น: 1074
-ได้รับการขอบคุณ: 1524

เลขที่สมาชิก 148506


aoxteam77@gmail.com
อีเมล์
« ตอบ #18 เมื่อ: พฤษภาคม 19, 2019, 07:13:46 PM »


อย่าใส่แพคเลยครับความเสียหายจะเพิ่มขึ้น...ให้ลองเช็คตามที่ท่านอื่นแนะนำให้ละเอียดดูก่อนครับ

ถ้าไม่หายใส่SE135แล้วยืมSTRจากเครื่องอื่นมาลองใส่ดูว่าไฟยังเกินอยู่ไหมครับ
บันทึกการเข้า

นายวรศักดิ์ สิริกรม 18/11 หมู่1 ต.ต้นธง อ.เมือง จ.ลำพูน 51000
โทร.0840467735  ID LINE:ao-x-team  fb:Ao X-Team
aoxteam77
บางอย่างท่านอาจรู้แต่ผมไม่รู้...และบางอย่างที่ผมรู้แต่ท่านไม่รู้...คิดเสียว่ามาแชร์ประสบการณ์กันครับ...
VIP5
แฟนพันธุ์แทุ้์Eclub
*

คะแนนที่เพื่อนส่งให้ท่าน 96
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 2075

ขอบคุณ
-ขอบคุณผู้อื่น: 1074
-ได้รับการขอบคุณ: 1524

เลขที่สมาชิก 148506


aoxteam77@gmail.com
อีเมล์
« ตอบ #19 เมื่อ: พฤษภาคม 19, 2019, 07:46:28 PM »


พึ่งนึกได้...ตอนเอาไปส่งลูกค้าเครื่องอาจกระเทือนตะกั่วหลวม โดยเฉพาะเส้นทางH-afc(FBP) ที่อ.เสมาบอก ดูด้วยครับ
บันทึกการเข้า

นายวรศักดิ์ สิริกรม 18/11 หมู่1 ต.ต้นธง อ.เมือง จ.ลำพูน 51000
โทร.0840467735  ID LINE:ao-x-team  fb:Ao X-Team
songkran.k
VIP
แฟนพันธุ์แทุ้์Eclub
*

คะแนนที่เพื่อนส่งให้ท่าน 3
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 509

ขอบคุณ
-ขอบคุณผู้อื่น: 204
-ได้รับการขอบคุณ: 38

เลขที่สมาชิก 20104



อีเมล์
« ตอบ #20 เมื่อ: พฤษภาคม 21, 2019, 08:42:34 PM »

เช็ค R 619 ด้วยครับห้ามยืดค่า อยู่ใกล้ๆกัน จะเปิดแล้วตัดเหมือนกัน
R619 ไม่ยืดครับ
บันทึกการเข้า

สงกราน แก้วจรัสฉาย 50 ม 7 ต.มาบข่า อ.นิคมพัฒนา จ.ระยอง 21180
email : sk1691@hotmail.co.th
Tel : 0927508059
songkran.k
VIP
แฟนพันธุ์แทุ้์Eclub
*

คะแนนที่เพื่อนส่งให้ท่าน 3
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 509

ขอบคุณ
-ขอบคุณผู้อื่น: 204
-ได้รับการขอบคุณ: 38

เลขที่สมาชิก 20104



อีเมล์
« ตอบ #21 เมื่อ: พฤษภาคม 21, 2019, 08:53:16 PM »


พึ่งนึกได้...ตอนเอาไปส่งลูกค้าเครื่องอาจกระเทือนตะกั่วหลวม โดยเฉพาะเส้นทางH-afc(FBP) ที่อ.เสมาบอก ดูด้วยครับ
ไล่ FBP ดูแล้ว มันไปลอยอยู่ที่ CN503 ไม่ไปไหนเลย ขา9 (FBT) ขาเดียวกับไฟเวอร์ +15V
อีกเส้นนึงก็ของ ABL ที่มีแยกไปเข้า pin amp ลองย้ำหลวมดูแล้วก็ไม่หาย

คงต้องลองหา STR มาเปลี่ยนดูก่อนละครับ

มีภาพเจ้าปัญหามาให้ช่วยวิเคราะห์ด้วย
บันทึกการเข้า

สงกราน แก้วจรัสฉาย 50 ม 7 ต.มาบข่า อ.นิคมพัฒนา จ.ระยอง 21180
email : sk1691@hotmail.co.th
Tel : 0927508059
songkran.k
VIP
แฟนพันธุ์แทุ้์Eclub
*

คะแนนที่เพื่อนส่งให้ท่าน 3
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 509

ขอบคุณ
-ขอบคุณผู้อื่น: 204
-ได้รับการขอบคุณ: 38

เลขที่สมาชิก 20104



อีเมล์
« ตอบ #22 เมื่อ: พฤษภาคม 21, 2019, 08:54:59 PM »

ภาพเพิ่มเติม ลองกับกล่องดิจิตอล
บันทึกการเข้า

สงกราน แก้วจรัสฉาย 50 ม 7 ต.มาบข่า อ.นิคมพัฒนา จ.ระยอง 21180
email : sk1691@hotmail.co.th
Tel : 0927508059
npt
eclub PLATINUM
แฟนพันธุ์แทุ้์Eclub
*

คะแนนที่เพื่อนส่งให้ท่าน 59
ออฟไลน์ ออฟไลน์

กระทู้: 1568

ขอบคุณ
-ขอบคุณผู้อื่น: 79
-ได้รับการขอบคุณ: 734

เลขที่สมาชิก 11351



อีเมล์
« ตอบ #23 เมื่อ: พฤษภาคม 21, 2019, 09:26:41 PM »

ดูตรงนี้หน่อยครับ มันมีสวิทช์โยก ปรับตำแหน่งฮอร์ มั๊ย
บันทึกการเข้า

อ.เสมา ขันนาก 39/1 ม.12 ต.สามง่าม อ.ดอนตูม จ.นครปฐม 73150  089-4577106
อาจารย์ศูนย์พัฒนาฝีมือแรงงาน
หัวหน้าฝ่ายส่งเสริมและทดสอบมาตรฐานฝีมือแรงงาน นครปฐม
aoxteam77
บางอย่างท่านอาจรู้แต่ผมไม่รู้...และบางอย่างที่ผมรู้แต่ท่านไม่รู้...คิดเสียว่ามาแชร์ประสบการณ์กันครับ...
VIP5
แฟนพันธุ์แทุ้์Eclub
*

คะแนนที่เพื่อนส่งให้ท่าน 96
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 2075

ขอบคุณ
-ขอบคุณผู้อื่น: 1074
-ได้รับการขอบคุณ: 1524

เลขที่สมาชิก 148506


aoxteam77@gmail.com
อีเมล์
« ตอบ #24 เมื่อ: พฤษภาคม 22, 2019, 07:19:05 AM »


ถ้ายังสงสัยเรื่องไฟb+ ทดสอบก่อนได้นะครับ ใส่SE135 ให้ไฟได้138-139v.ลองสัก1-2นาที...หรือใส่เพาเวอร์แพคปรับไฟ=135v.พอดี แล้วลองเครื่องดูว่าภาพยังชิปเข้าๆออกๆอยู่ไหม ก้อจะรู้ว่าเป็นที่แรงไฟหรือปล่าวครับ
บันทึกการเข้า

นายวรศักดิ์ สิริกรม 18/11 หมู่1 ต.ต้นธง อ.เมือง จ.ลำพูน 51000
โทร.0840467735  ID LINE:ao-x-team  fb:Ao X-Team
pirat977
VIP
สมาชิกตอบ>100กระทู้
*

คะแนนที่เพื่อนส่งให้ท่าน 5
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 108

ขอบคุณ
-ขอบคุณผู้อื่น: 16
-ได้รับการขอบคุณ: 54

เลขที่สมาชิก 144538



อีเมล์
« ตอบ #25 เมื่อ: พฤษภาคม 22, 2019, 09:03:10 AM »

....สันนิฐานว่า HOR อาจ จะไม่เเข็งพอ ไม่ทราบว่า HOR แท้ไหมครับ พอมีภาพแล้วออกอาการ แค่สงสัยนะครับ
บันทึกการเข้า

ไพรัตน์   สมเผือก   18/7 หมู่ 4 ต.บางพูด อ.ปากเกร็ด จ .นนทบุรี  11120
tel. 080-2463779
songkran.k
VIP
แฟนพันธุ์แทุ้์Eclub
*

คะแนนที่เพื่อนส่งให้ท่าน 3
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 509

ขอบคุณ
-ขอบคุณผู้อื่น: 204
-ได้รับการขอบคุณ: 38

เลขที่สมาชิก 20104



อีเมล์
« ตอบ #26 เมื่อ: พฤษภาคม 22, 2019, 07:42:53 PM »

ดูตรงนี้หน่อยครับ มันมีสวิทช์โยก ปรับตำแหน่งฮอร์ มั๊ย
ในแท่นมันมีอยู่ 2 ตัวครับ ผมยังไม่ได้ทำอะไรกับมัน
บันทึกการเข้า

สงกราน แก้วจรัสฉาย 50 ม 7 ต.มาบข่า อ.นิคมพัฒนา จ.ระยอง 21180
email : sk1691@hotmail.co.th
Tel : 0927508059
songkran.k
VIP
แฟนพันธุ์แทุ้์Eclub
*

คะแนนที่เพื่อนส่งให้ท่าน 3
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 509

ขอบคุณ
-ขอบคุณผู้อื่น: 204
-ได้รับการขอบคุณ: 38

เลขที่สมาชิก 20104



อีเมล์
« ตอบ #27 เมื่อ: พฤษภาคม 22, 2019, 07:50:48 PM »


ถ้ายังสงสัยเรื่องไฟb+ ทดสอบก่อนได้นะครับ ใส่SE135 ให้ไฟได้138-139v.ลองสัก1-2นาที...หรือใส่เพาเวอร์แพคปรับไฟ=135v.พอดี แล้วลองเครื่องดูว่าภาพยังชิปเข้าๆออกๆอยู่ไหม ก้อจะรู้ว่าเป็นที่แรงไฟหรือปล่าวครับ
ใส่ SE135 ไฟออกเกือบ 140V เครื่องมันโพรเทคก่อนครับ พอแสงออกหน้าจอก็ตัดดับเลย

ผมว่าจะลองจั๊มตรงที่ R615 ครับ ให้ไฟเข้าเต็ม 134V ไม่รู้จะโพรเทคหรือเปล่า จะลองดูครับ ถ้าไม่ได้ก็จะลอง Power pack ครับ
บันทึกการเข้า

สงกราน แก้วจรัสฉาย 50 ม 7 ต.มาบข่า อ.นิคมพัฒนา จ.ระยอง 21180
email : sk1691@hotmail.co.th
Tel : 0927508059
songkran.k
VIP
แฟนพันธุ์แทุ้์Eclub
*

คะแนนที่เพื่อนส่งให้ท่าน 3
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 509

ขอบคุณ
-ขอบคุณผู้อื่น: 204
-ได้รับการขอบคุณ: 38

เลขที่สมาชิก 20104



อีเมล์
« ตอบ #28 เมื่อ: พฤษภาคม 22, 2019, 08:02:58 PM »

....สันนิฐานว่า HOR อาจ จะไม่เเข็งพอ ไม่ทราบว่า HOR แท้ไหมครับ พอมีภาพแล้วออกอาการ แค่สงสัยนะครับ
ไม่แน่ใจครับ ซื้อมาตัวละ 90 หรือ 95 นี่แหละ ถ้าลองหลายอย่างแล้วไม่หายก็จะซื้อมาลองเปลี่ยนดูนะครับ
บันทึกการเข้า

สงกราน แก้วจรัสฉาย 50 ม 7 ต.มาบข่า อ.นิคมพัฒนา จ.ระยอง 21180
email : sk1691@hotmail.co.th
Tel : 0927508059
songkran.k
VIP
แฟนพันธุ์แทุ้์Eclub
*

คะแนนที่เพื่อนส่งให้ท่าน 3
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 509

ขอบคุณ
-ขอบคุณผู้อื่น: 204
-ได้รับการขอบคุณ: 38

เลขที่สมาชิก 20104



อีเมล์
« ตอบ #29 เมื่อ: พฤษภาคม 22, 2019, 08:41:20 PM »

 Cheesyผมพิสูจน์ด้วยการจั๊มตรงที่R615 ให้ไฟเข้าภาคฮอร์ 134 V เครื่องไม่โพรเทคครับ และอาการภาพชิพออกข้าง ไม่เป็นแล้วครับ ทดสอบเครื่องเล่นแบบตอนเกิดอาการ ก็ไม่มีชิพแล้ว หายไปเลย

 Grinเป็นเพราะ B+ ฝั่งเข้าฮอร์ต่ำเกินไป

 งานนี้เล่นหลายเหนื่อยเลย Undecided Undecided Undecided Undecided Undecided
บันทึกการเข้า

สงกราน แก้วจรัสฉาย 50 ม 7 ต.มาบข่า อ.นิคมพัฒนา จ.ระยอง 21180
email : sk1691@hotmail.co.th
Tel : 0927508059
หน้า: [1] 2   ขึ้นบน
  พิมพ์  
 
กระโดดไป:  

[Image] [Image] [Image] [Image]
[Image] [Image] [Image] [Image]
Powered by MySQL Powered by PHP Powered by SMF 1.1.21 | SMF © 2006-2007, Simple Machines | Thai language by ThaiSMF

Valid XHTML 1.0! Valid CSS! Dilber MC Theme by HarzeM
หน้านี้ถูกสร้างขึ้นภายในเวลา 0.137 วินาที กับ 26 คำสั่ง