ชมรมช่างอิเล็กทรอนิกส์ไทย eclubthai.com
ข่าว: *ดาวน์โหลดวงจร *อัพไฟล์ชั่วคราว *สมัครสมาชิก VIP ฟรี
 
*
ยินดีต้อนรับคุณ: บุคคลทั่วไป กรุณา เข้าสู่ระบบ หรือ ลงทะเบียน ตุลาคม 20, 2018, 09:31:43 PM


เข้าสู่ระบบด้วยชื่อผู้ใช้ รหัสผ่าน และระยะเวลาในเซสชั่น


[Image][Image]
[Image][Image]
[Image][Image]
[Image][Image]
[Image][Image]
หน้า: [1]   ลงล่าง
  พิมพ์  
ผู้เขียน หัวข้อ: รบกวนขอคำชี้แนะคับ UPS APC ES500 ร้องยาวเหมือน OVER LOAD  (อ่าน 976 ครั้ง)
0 สมาชิก และ 1 บุคคลทั่วไป กำลังดูหัวข้อนี้
therd1181
สมาชิกทั่วไป
*

คะแนนที่เพื่อนส่งให้ท่าน 0
ออฟไลน์ ออฟไลน์

กระทู้: 4

ขอบคุณ
-ขอบคุณผู้อื่น: 0
-ได้รับการขอบคุณ: 0

เลขที่สมาชิก 55268


อีเมล์
« เมื่อ: พฤศจิกายน 10, 2017, 11:37:26 AM »

อาการคือ เสียบปลั๊กแล้วเปิดเครื่อง รอประมาณ 3-5 วิ เครื่องร้องยาวเลยครับเหมือน OVER LOAD แต่ถ้าถอดปลั๊กเสียงก็หาย สำรองไฟได้ แต่พอเสียบปลั๊กใหม่ก็เป็นเหมือนเดิม ผมมีอาการแบบนี้ 3 เครื่องครับ เป็นของหน่วยงาน ขอบคุณครับ
บันทึกการเข้า
pantep
VIP
แฟนพันธุ์แทุ้์Eclub
*

คะแนนที่เพื่อนส่งให้ท่าน 10
ออฟไลน์ ออฟไลน์

กระทู้: 955

ขอบคุณ
-ขอบคุณผู้อื่น: 240
-ได้รับการขอบคุณ: 127

เลขที่สมาชิก 22195



« ตอบ #1 เมื่อ: พฤศจิกายน 10, 2017, 03:00:08 PM »

แบตเสื่อม
บันทึกการเข้า

ร้านรวมช่างวิทยุจานดาวเทียม ขายส่งจานดาวเทียมราคาช่าง
  1/1หมู่ที่13ต.เมืองใหม่ อ.ศรีบุญเรืองจ.หนองบัวลำภู 
                             39180
       โทร 080-7685579 - line  0807685579 [/center]
      ธ.กสิกรศรีบุญเรือง314-2-50855-8นายประสิทธิ์ คำพิมพ์
therd1181
สมาชิกทั่วไป
*

คะแนนที่เพื่อนส่งให้ท่าน 0
ออฟไลน์ ออฟไลน์

กระทู้: 4

ขอบคุณ
-ขอบคุณผู้อื่น: 0
-ได้รับการขอบคุณ: 0

เลขที่สมาชิก 55268


อีเมล์
« ตอบ #2 เมื่อ: พฤศจิกายน 10, 2017, 03:42:59 PM »

แบตใหม่ผมลองเปลี่ยนดูแล้วครับ ไม่หาย เป็นทั้ง 3 เครืองอาการเดียวกัน
บันทึกการเข้า
therd1181
สมาชิกทั่วไป
*

คะแนนที่เพื่อนส่งให้ท่าน 0
ออฟไลน์ ออฟไลน์

กระทู้: 4

ขอบคุณ
-ขอบคุณผู้อื่น: 0
-ได้รับการขอบคุณ: 0

เลขที่สมาชิก 55268


อีเมล์
« ตอบ #3 เมื่อ: พฤศจิกายน 16, 2017, 10:36:54 AM »

ตอนนี้ยังไม่ได้เลยครับ มีท่านใดพอชี้แนะได้ใหมครับ รุ่น APC ES500 เป็นอาการเหมือนกันเลย หลายเครื่อง ลองเปลี่ยนแบตแล้วหลายก้อนของใหม่ หลายยี่ ไม่หาย
บันทึกการเข้า
therd1181
สมาชิกทั่วไป
*

คะแนนที่เพื่อนส่งให้ท่าน 0
ออฟไลน์ ออฟไลน์

กระทู้: 4

ขอบคุณ
-ขอบคุณผู้อื่น: 0
-ได้รับการขอบคุณ: 0

เลขที่สมาชิก 55268


อีเมล์
« ตอบ #4 เมื่อ: สิงหาคม 20, 2018, 10:40:47 AM »

ตอนนี้อาการเดิมยังมาเรื่อยๆคับ หลายเครื่องเลย เดี๋ยวว่าจะลองเช็คดู R แถว ภาค AC ดู ท่านใดมีคำแนะนำรบกวนด้วยนะครับ
บันทึกการเข้า
Tune
สมาชิกตอบ>50กระทู้
*

คะแนนที่เพื่อนส่งให้ท่าน 3
ออนไลน์ ออนไลน์

กระทู้: 86

ขอบคุณ
-ขอบคุณผู้อื่น: 6
-ได้รับการขอบคุณ: 31

เลขที่สมาชิก 24309


« ตอบ #5 เมื่อ: สิงหาคม 20, 2018, 06:39:06 PM »

 ลองเช็คไฟ 5V ที่จ่ายให้ซีพียูปกติไหม
บันทึกการเข้า
หน้า: [1]   ขึ้นบน
  พิมพ์  
 
กระโดดไป:  

[Image] [Image] [Image] [Image]
[Image] [Image] [Image] [Image]
Powered by MySQL Powered by PHP Powered by SMF 1.1.21 | SMF © 2006-2007, Simple Machines | Thai language by ThaiSMF

Valid XHTML 1.0! Valid CSS! Dilber MC Theme by HarzeM
หน้านี้ถูกสร้างขึ้นภายในเวลา 0.054 วินาที กับ 25 คำสั่ง