ชมรมช่างอิเล็กทรอนิกส์ไทย eclubthai.com
ข่าว: *ดาวน์โหลดวงจร *อัพไฟล์ชั่วคราว *สมัครสมาชิก VIP ฟรี
 
*
ยินดีต้อนรับคุณ: บุคคลทั่วไป กรุณา เข้าสู่ระบบ หรือ ลงทะเบียน พฤศจิกายน 18, 2018, 05:37:29 PM


เข้าสู่ระบบด้วยชื่อผู้ใช้ รหัสผ่าน และระยะเวลาในเซสชั่น


[Image][Image]
[Image][Image]
[Image][Image]
[Image][Image]
[Image][Image]
หน้า: [1] 2 3 ... 10
 1 
 เมื่อ: วันนี้ เวลา 05:27:40 PM 
เริ่มโดย xaber04 - กระทู้ล่าสุด โดย xaber04
ที่นี่ หาไม่มี ครับ ต้องไป ที่ ตัว จังหวัด..ขอบคุณที่แนะนำครับ.. Smiley

 2 
 เมื่อ: วันนี้ เวลา 03:38:00 PM 
เริ่มโดย xaber04 - กระทู้ล่าสุด โดย aoxteam77

TL431 มีไหม ใส่ลองเลยครับ

 3 
 เมื่อ: วันนี้ เวลา 02:32:49 PM 
เริ่มโดย xaber04 - กระทู้ล่าสุด โดย xaber04
ไฟ 5 V 8 V มี ครับ ผมลอง ถอด IC 502 TR เบอร์ WL431 มันซีอต และผมว่าจะ เปลื่ยน ออฟโต้ ดูด้วย..ยัง หา TR WL431 ยังหา Smileyไมได้ เลย แล้วจะมา รายงานครับ ผม ขอบคุณที่แนะนำครับ..

 4 
 เมื่อ: วันนี้ เวลา 01:11:38 PM 
เริ่มโดย xaber04 - กระทู้ล่าสุด โดย aoxteam77

ไฟต่ำ+5v จุดอื่นๆมีมาครบไหมครับ...ภาคจ่ายไฟเหมือนกับรุ่นที่ไม่มีไอซีชิพไหม

 5 
 เมื่อ: วันนี้ เวลา 01:02:00 PM 
เริ่มโดย kongka-2513 - กระทู้ล่าสุด โดย aoxteam77

วงจรไม่แน่ใจว่าเครื่องนี้ใช้วันชิพ 8859(แท่นM113B)หรือใช้จังเกิล TB1240AN+IC COM TCL-A18V01-TO(เทียบแท่นDISTAR)หรือใช้รุ่นEC-2913 บอร์ดเป็นแท่นไหนครับ

ลองเมมตามท่านสุพจน์แนะนำก่อน...อีพร้อมครับ

 6 
 เมื่อ: วันนี้ เวลา 12:21:59 PM 
เริ่มโดย mon0915 - กระทู้ล่าสุด โดย supotsound
แม่เหล็กยังอยู่มั้ย ถ้าริดสวิทช์ไม่เสียก็ไล่ทางเดินรีดสวิทช์ครับ จะมีไดโอดอยู่ตัวนึงเสียบ่อย

 7 
 เมื่อ: วันนี้ เวลา 11:30:45 AM 
เริ่มโดย kongka-2513 - กระทู้ล่าสุด โดย supotsound
ลองเมมดูหลายๆตัวครับ

 8 
 เมื่อ: วันนี้ เวลา 09:46:47 AM 
เริ่มโดย kongka-2513 - กระทู้ล่าสุด โดย chaiphuket
ผมเข้าใจปัํญหาที่เกิดขึ้นแล้วครับมันเกิดจากผมใช้วินโด้xpแต่เครื่องรุ่นนี้เขาใช้วินโด้ึ7มันไม่รองรับกันเพราะมีพรรคพวกเดียวกันใช้เครื่องรุ่นกอปนี้เหมือนกันเขาบอกใช้วินโด้xpไม่ได้ทางร้านขายก็ไม่แนะนำลวยไปถามก็ไม่ตอบกลับบริการแย่มากๆสำหรับบริษัทนี้น้ะไม่เอาแล้วกลับมาใช้ponyprog2000เหมือนเคยใช้ดีก่วากำลังหาวงจรมาสรา้งเอาเองสบายใจกว่ากันเยอะ

มายืนยันว่าใช้ XP ได้แน่นอนครับ ผมใช้อยู่ครับ

 9 
 เมื่อ: วันนี้ เวลา 09:45:50 AM 
เริ่มโดย kongka-2513 - กระทู้ล่าสุด โดย chaiphuket
ผมทำตามขั้นตอนทุกอย่างหมดแล้วครับแต่มันก็เป็นเหมือนเดิมครับผมโหลดโปรมหลายเวอร์ชั่นอื่นมาทำดูก็เหมือนเดิมครับผมสงสัยว่าวงจรที่เพื่อนๆให้มาคงมีการวางยาไว้เป็นบางจุดเสียแล้วผมตรวจสอบลายวงจรมันก็ถูกต้องหมดแต่เครื่องไม่ทำงานท่านพอจะมีวงจรไว้บ้างไหมครับที่ใช้โปรแกรมนี้ถ้ามีผมขอหน่อยได้ไหมครับที่มันทำงานได้และใช้อยู่ประจำขอขอบคุณครับ

http://www.lancos.com/prog.html

ดูจากเว็บผู้ผลิตได้เลยครับ

 10 
 เมื่อ: วันนี้ เวลา 09:38:38 AM 
เริ่มโดย kongka-2513 - กระทู้ล่าสุด โดย kongka-2513
ผมทำตามขั้นตอนทุกอย่างหมดแล้วครับแต่มันก็เป็นเหมือนเดิมครับผมโหลดโปรมหลายเวอร์ชั่นอื่นมาทำดูก็เหมือนเดิมครับผมสงสัยว่าวงจรที่เพื่อนๆให้มาคงมีการวางยาไว้เป็นบางจุดเสียแล้วผมตรวจสอบลายวงจรมันก็ถูกต้องหมดแต่เครื่องไม่ทำงานท่านพอจะมีวงจรไว้บ้างไหมครับที่ใช้โปรแกรมนี้ถ้ามีผมขอหน่อยได้ไหมครับที่มันทำงานได้และใช้อยู่ประจำขอขอบคุณครับ

หน้า: [1] 2 3 ... 10
[Image] [Image] [Image] [Image]
[Image] [Image] [Image] [Image]
Powered by MySQL Powered by PHP Powered by SMF 1.1.21 | SMF © 2006-2007, Simple Machines | Thai language by ThaiSMF

Valid XHTML 1.0! Valid CSS! Dilber MC Theme by HarzeM
หน้านี้ถูกสร้างขึ้นภายในเวลา 0.057 วินาที กับ 23 คำสั่ง